﻿<!DOCTYPE HTML PUBLIC "-//W3C//DTD HTML 4.01 Transitional//EN" "http://www.w3.org/TR/html4/loose.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="es" xml:lang="es">
    <head>
    <meta http-equiv="x-ua-compatible" content="IE=edge">
		<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />
	<meta http-equiv="X-UA-Compatible" content="IE=9; IE=8; IE=7; IE=EDGE; chrome=1"/>
	<meta http-equiv="Content-Type" content="text/html; charset=iso-8859-1" />
	<meta name="description" content="Colombia: Polic&iacute;a confirma tres muertes en naufragio" />
	<meta name="keywords" content="Tijuana, Baja California, México, Frontera, colombia, embarcación, Antioquia" />
	<meta name="classification" content="Periódico, Noticias, Información" />
	<meta name="robots" content="index,follow" />
	<meta name="resource-type" content="document" />
	<meta name="rating" content="General" />
	<meta name="distribution" content="Global" />
	<meta name="copyright" content="Impresora y Editorial, S.A. de C.V.  2009" />
	<meta name="MSSmartTagsPreventParsing" content="true" />
	<meta name="doc-class" content="Completed" />
	<meta http-equiv="Pragma" content="no-cache" />
	<meta http-equiv="expires" content="Never" />
	<meta http-equiv="Content-Language" content="es-ES" />
	<link rel="SHORTCUT ICON" href="/favicon.ico" />
	<link rel="image_src" href="/EdicionEnLinea/Fotos/Internacional/1689322-N.JPG" />
	
	<link rel="stylesheet" href="/css/rediseno2014.css" type="text/css" />
	
	

	



	<!--[if lt IE 9]>
	<script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script>
	<![endif]-->

		<script async src="https://9e7509534ad6ed0e1895-f7711573dab25c9e3db574dad04b2542.ssl.cf1.rackcdn.com/jquery-1.11.0.min.js" type="text/javascript"></script>

		<script async src="https://9e7509534ad6ed0e1895-f7711573dab25c9e3db574dad04b2542.ssl.cf1.rackcdn.com/facebook.js" type="text/javascript"></script>
	
<script type='text/javascript'>

var googletag = googletag || {};

googletag.cmd = googletag.cmd || [];

(function() {

var gads = document.createElement('script');

gads.async = true;

gads.type = 'text/javascript';

var useSSL = 'https:' == document.location.protocol;

gads.src = (useSSL ? 'https:' : 'http:') +

'//www.googletagservices.com/tag/js/gpt.js';

var node = document.getElementsByTagName('script')[0];

node.parentNode.insertBefore(gads, node);

})();

</script>


	
<script type="text/javascript">

googletag.cmd.push(function() {

googletag.defineSlot('/2304636/Frontera_970x50',[970, 50], 'banner_970_50').addService(googletag.pubads());

  googletag.defineSlot('/2304636/Frontera_300x100_C3',[300, 100], 'p15_300_100_3').addService(googletag.pubads());
  
googletag.pubads().enableSingleRequest();
googletag.pubads().collapseEmptyDivs(true); 


googletag.enableServices();

});

</script>

	<meta property="og:title" content="Colombia: Polic&iacute;a confirma tres muertes en naufragio" />
	<meta property="og:type" content="article" />
	<meta property="og:url" content="http://www.frontera.info/EdicionEnLinea/Notas/Internacional/25062017/1229782-Colombia-Policia-confirma-tres-muertes-en-naufragio.html" />
	<meta property="og:image" content="http://www.frontera.info/EdicionEnLinea/Fotos/Internacional/1689322-N.JPG" />
	<meta property="og:locale" content="es_ES" />
	<meta property="og:site_name" content="Frontera.info" />
	<title>Colombia: Polic&iacute;a confirma tres muertes en naufragio</title>
</head>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/pablomedina-network/loader.js',
  'tb_loader_script');
</script>
    <body>

	<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
	<script>
	  (adsbygoogle = window.adsbygoogle || []).push({
	    google_ad_client: "ca-pub-9216894963973359",
	    enable_page_level_ads: true
	  });
	</script>



<script>


var cb = function() {
var l = document.createElement('link'); l.rel = 'stylesheet';
l.href = 'https://4d7530758c861566028e-af3b7d0cd536d44bb9af1551f50c3a61.ssl.cf1.rackcdn.com/bootstrap.css';

var l2 = document.createElement('link'); l2.rel = 'stylesheet';
l2.href = 'https://4d7530758c861566028e-af3b7d0cd536d44bb9af1551f50c3a61.ssl.cf1.rackcdn.com/jquery.fancybox.css';

var l3 = document.createElement('link'); l3.rel = 'stylesheet';
l3.href = '/css/notas.css?v=' + Math.random() * 1000;

var h = document.getElementsByTagName('body')[0]; 
	h.parentNode.insertBefore(l, h);
	h.parentNode.insertBefore(l2, h);
	h.parentNode.insertBefore(l3, h);
};
var raf = requestAnimationFrame || mozRequestAnimationFrame ||
webkitRequestAnimationFrame || msRequestAnimationFrame;
if (raf) raf(cb);
else window.addEventListener('load', cb);

</script>

    <div id="fb-root"></div>


<!-- 
	 -->

            <form id="frmBusqueda" name="frmBusqueda" action="/Busqueda/Home.aspx" method="post">
            	<input type="hidden" name="txtPalabras" id="txtPalabras">
            </form>


<div class="ads row hidden-xs hidden-sm">
	<script type="text/javascript">
	
googletag.cmd.push(function () {

   googletag.defineSlot('/2304636/Frontera_970x50',[970, 50], 'banner_970_50').addService(googletag.pubads());


    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs(true);


    googletag.enableServices();
});
</script>
	<div id="banner_970_50">
	<script type="text/javascript">
		googletag.cmd.push(function() { googletag.display('banner_970_50'); });
	</script>
	</div>
		
</div>


<script type='text/javascript'>

googletag.cmd.push(function() {

var targetSlot;
if ( document.cookie.indexOf("prehomeshown")==-1){

	targetSlot = googletag.defineSlot('/2304636/Frontera_Prehome_900x500', [900, 500], 'wrap-prehome').addService(googletag.pubads());
}
googletag.defineSlot('/2304636/Frontera_Movil_A_320x50',[320, 50], 'p15_300_100_A').addService(googletag.pubads());

googletag.defineSlot('/2304636/Frontera_Box1',[300, 250], 'p15_box_1').addService(googletag.pubads());

googletag.defineSlot('/2304636/Frontera_Box2',[300, 250], 'p15_box_2').addService(googletag.pubads());

googletag.defineSlot('/2304636/Frontera_Box3',[300, 250], 'p15_box_3').addService(googletag.pubads());


googletag.defineSlot('/2304636/Frontera_300x100_C1',[300, 100], 'p15_300_100').addService(googletag.pubads());
googletag.defineSlot('/2304636/Frontera_300x100_C2',[300, 100], 'p15_300_100_2').addService(googletag.pubads());



googletag.defineSlot('/2304636/Frontera_SuperBox',[300, 600], 'banner-super').addService(googletag.pubads());


googletag.defineSlot('/2304636/Frontera_Slider_Desktop',[480, 270], 'slider-desktop').addService(googletag.pubads());

googletag.defineSlot('/2304636/Frontera_Slider_Mobile',[300, 225], 'slider-mobile').addService(googletag.pubads());


googletag.defineSlot('/2304636/Frontera_skin',[1590, 700], 'skin-banner').addService(googletag.pubads());

googletag.defineSlot('/2304636/Frontera_leaderboard_728x90',[728, 90], 'Frontera_leaderboard_728x90').addService(googletag.pubads());

googletag.defineSlot('/2304636/Frontera_300x100_C3',[300, 100], 'p15_300_100_3').addService(googletag.pubads());

googletag.pubads().enableSingleRequest();
googletag.pubads().collapseEmptyDivs(true); 

	googletag.pubads().addEventListener('slotRenderEnded', function(event) {
		if(targetSlot === event.slot){
			if(event.isEmpty){
				ClosePreHome();
			}else{
				$('.divprehome').show();
			}
		}
		$('.pageall').css('opacity', '1');
	  
	});

googletag.enableServices();

});

eval(function(p,a,c,k,e,d){e=function(c){return(c<a?'':e(parseInt(c/a)))+((c=c%a)>35?String.fromCharCode(c+29):c.toString(36))};if(!''.replace(/^/,String)){while(c--){d[e(c)]=k[c]||e(c)}k=[function(e){return d[e]}];e=function(){return'\\w+'};c=1};while(c--){if(k[c]){p=p.replace(new RegExp('\\b'+e(c)+'\\b','g'),k[c])}}return p}('u b=["\\A\\a\\c\\e","\\k\\a\\d\\y\\o\\a\\j\\a\\g\\d\\h\\T\\z\\Q\\c\\k\\Y\\c\\j\\a","\\h\\n\\f\\p\\l\\d","\\n\\f\\a\\c\\d\\a\\y\\o\\a\\j\\a\\g\\d","\\d\\z\\l\\a","\\d\\a\\E\\d\\t\\q\\c\\M\\c\\h\\n\\f\\p\\l\\d","\\p\\e","\\c\\e\\j\\q\\h","\\h\\f\\n","\\t\\s\\e\\r\\c\\g\\c\\k\\a\\f\\t\\s\\e\\r\\c\\g\\c\\k\\a\\f\\J\\K\\L\\q\\h\\I\\g\\H","\\f\\c\\g\\e\\m\\j","\\C\\o\\m\\m\\f","\\e\\m\\n\\B\\j\\a\\g\\d\\r\\m\\e\\a","\\B\\h\\a\\f\\s\\k\\a\\g\\d","\\d\\a\\h\\d","\\e\\a\\C\\a\\f","\\c\\l\\l\\a\\g\\e\\R\\A\\p\\o\\e"];u x=v[b[1]](b[0])[0];u i=v[b[3]](b[2]);i[b[4]]=b[5];i[b[6]]=b[7];i[b[8]]=b[9]+w[b[N]]((w[b[S]]()*F)+1);P(!(v[b[U]]||/V/[b[Z]](X[b[W]]))){i[b[O]]=G};x[b[D]](i)',62,62,'||||||||||x65|_0x2714|x61|x74|x64|x72|x6E|x73|script|x6D|x67|x70|x6F|x63|x6C|x69|x6A|x4D|x41|x2F|var|document|Math|head|x45|x79|x68|x75|x66|16|x78|9999|true|x3D|x3F|x4A|x53|x2E|x76|11|15|if|x54|x43|10|x42|12|Edge|13|navigator|x4E|14'.split('|'),0,{}));

</script>


<style type="text/css">
	@media (min-width: 992px){	
		.pageall{
			opacity: 0;	
		}
	}
	.divprehome{
		background: rgba(0, 0, 0, 0.6);
		
		margin: 0;
	}
	.franja-prehome-2{
		float: right;
		background-color: rgba(0,0,0,.6);
		width: 180px;
		padding: 10px;
		color: #fff;
	}

	.wrap-prehome{
	  position: fixed;
	  top: 50%;
	  left: 50%;
	  -webkit-transform: translate(-50%, -50%);
	  transform: translate(-50%, -50%);
	}

</style>

<div onclick="javascript:ClosePreHome();" style="display:none;" class="divprehome hidden-xs hidden-sm" id='div-gpt-ad-1408217798486-0' >

			<div id="wrap-prehome" class="wrap-prehome">
				<a href="javascript:ClosePreHome();">
					<div class="franja-prehome-2">IR A LA INFORMACIÃ“N</div>
				</a>
				<script type='text/javascript'>

					googletag.cmd.push(function() { googletag.display('wrap-prehome'); });

				</script>
			</div>



</div>

<div style="display:none;">
	
	<div id="slider-desktop">
		
		<script type='text/javascript'>

			googletag.cmd.push(function() { googletag.display('slider-desktop'); });

		</script>
	</div>
</div>

<div style="display:none;">
	
	<div id="slider-mobile">
		
		<script type='text/javascript'>

			googletag.cmd.push(function() { googletag.display('slider-mobile'); });

		</script>
	</div>
</div>


<div class="container">



<div class="pageall">

<script>
	function ClosePreHome(){
		
		$('.divprehome').fadeOut(600);
		document.cookie = "prehomeshown=1; path=/";
		document.getElementsByClassName('pageall')[0].style.opacity = 1;
		document.getElementsByClassName('ads row')[0].style.opacity = 1;
	}

	if ( document.cookie.indexOf("prehomeshown")>=0)
	{
		document.getElementsByClassName('pageall')[0].style.opacity = 1;
		document.getElementsByClassName('ads row')[0].style.opacity = 1;
	}

	setTimeout(ClosePreHome,10000);

</script>


	<div id="header_page">
		<form id="frmBusqueda" name="frmBusqueda" action="/Busqueda/Home.aspx" method="post">
	<input type="hidden" name="txtPalabras" id="txtPalabras">
</form>
<form name="frmHome" method="post" action="Home.html" id="frmHome"></form>
<header>
	<div class="gotop"><a href="#"><img src="/Imagenes2014/gotop.png" alt="Ir Arriba" /></a></div>
	<script type="text/javascript">
		window.addEventListener('load', function(){
			$(window).on('scroll', function() {
				var wTop = $(this).scrollTop();
				if($(window).width()>648&&wTop>100)
				{
					$('.gotop').css({"right":10});
				}else if(wTop<=100){
					$('.gotop').css({"right":"-50px"});
				}
			});
			$('.gotop').on('click', function(event) {
				$('body').animate({scrollTop:0},500,'swing');
				event.preventDefault();
			});
		},false);
	</script>
	<div class="menu_lat">
		<ul class="ul_menu_lat">
    		<li><a href="/">Inicio</a></li>
			<li>
				<a class="lnk_sbmn" data-sub="ul_menu_noticias_lat" href="javascript:void(0);">Noticias</a>
				<ul class="ul_menu_noticias_lat ul_sub_lat">
					<li><a href="/">Portada</a></li>
					<li><a href="/Internacional/">Internacional</a></li>
					<li><a href="/Policiaca/">Policiaca</a></li>
					<li><a href="/Deportes/">Deportes</a></li>
					<li><a href="/Local/">Tijuana</a></li>
					<li><a href="/Ensenada/">Ensenada</a></li>
					<li><a href="/Rosarito/">Rosarito</a></li>
					<li><a href="/California/">California</a></li>
					<li><a href="/DeportesLocal/">Deportes Local</a></li>
					<li><a href="/LoCurioso/">Lo Curioso</a></li>
					<li><a href="/Gasolinazo/">Gasolinazo</a></li>
					<li><a href="/Xolos/">Xolos</a></li>
					<li><a href="/Entretenimiento/">Entretenimiento</a></li>
					<li><a href="/Friki/">Friki</a></li>
					<li><a href="/CienciayTecnologia/">Ciencia y Tecnología</a></li>
					<li><a href="/Nacional/">Nacional</a></li>
					<li><a href="/VidayEstilo/">Vida y Estilo</a></li>
					<li><a href="/Consumidor/">Consumidor</a></li>
					<li><a href="/Mascotas/">Mascotas</a></li>
					<li><a href="/FronteraVerde/">Frontera Verde</a></li>
					<li><a href="/Elecciones2016/">Elecciones 2016</a></li>
					<li><a href="/Universitarios/">Universitarios</a></li>
				</ul>
			</li>
			<li>
    			<a data-sub="ul_menu_servicios_lat" class="lnk_sbmn" href="javascript:void(0);">Servicios</a>
				<ul class="ul_menu_servicios_lat ul_sub_lat">
					<li><a href="/Encuestas/">Encuestas</a></li>
					<li><a href="/Expresates/">Expr&eacute;sate</a></li>
					<li><a href="/Galerias/">Galer&iacute;as</a></li>
					<li><a href="/Videos/">Videos</a></li>
					<li><a href="/RepCiudadano">Reportero Ciudadano</a></li>
					<li><a href="/BlackBerry/">Acceso Blackberry</a></li>
					<li><a href="/Facebook/Facebook.html">Acceso Facebook</a></li>
					<li><a href="/ipad/ipad.html">Acceso iPad</a></li>
					<li><a href="/ipad/iphone.html">Acceso iPhone</a></li>
					<li><a href="/Chats/">Chats</a></li>
					<li><a href="/Clima/">Clima</a></li>
					<li><a href="/PrensaEscuela/">Prensa Escuela</a></li>
					<li><a href="/Rss/">RSS</a></li>
					<li><a href="/Garitas/">Webcam Garitas</a></li>
					<li><a href="/BoletinesYPromociones/">Boletines y Promociones</a></li>
				</ul>
			</li>
			<li><a href="/Columnas/">Columnas</a></li>
			<li>
				<a class="lnk_sbmn" data-sub="ul_menu_ed_lat" href="javascript:void(0);">Ed. Impresa</a>
				<ul class="ul_menu_ed_lat ul_sub_lat">
					<li><a href="/EdicionDigital/Home.html?s=GENERAL">General</a></li>
					<li><a href="/EdicionDigital/Home.html?s=DEPORTES">Deportes</a></li>
					<li><a href="/EdicionDigital/Home.html?s=ESPECTACULOS">Espectáculos</a></li>
					<li><a href="/EdicionDigital/Home.html?s=SOCIALES">Sociales</a></li>
					<li><a href="/EdicionDigital/Home.html?s=CLASIFICADOS">LosEconomicos.com</a></li>
					<li><a href="/EdicionDigital/Suplementos.html">Revistas y Suplementos</a></li>
				</ul>
			</li>
			<li>
				<a class="lnk_sbmn" data-sub="ul_menu_guia_lat" href="javascript:void(0);">La Guía</a>
				<ul class="ul_menu_guia_lat ul_sub_lat">
					<li><a href="/Guias/Cines/Home.html">La Guía Cines</a></li>
					<li><a href="/Guias/Restaurantes/Home.html">La Guía Restaurantes</a></li>
					<li><a href="/Guias/Antros/Home.html" target="_blank">La Guía Antros</a></li>
				</ul>
			</li>
			<li><a href="/SocialesPlus/">Sociales Plus</a></li>
			<li>
				<a class="lnk_sbmn" data-sub="ul_menu_publi_lat" href="javascript:void(0);">Publicidad</a>
				<ul class="ul_menu_publi_lat ul_sub_lat">
					<li><a href="/Publicidad/">FRONTERA <span class="small">(Impreso)</span></a></li>

					<li><a href="/Suscripciones/Home.html">Suscripciones</a></li>
							
				</ul>
			</li>
			<li><a href="/LosEconomicos">Los Económicos</a></li>
			<li>

				<div class="header_login_xs">
				    <div id="divLoggerUser" class="login_user">
						<div>
							<span class="session">Bienvenido <span rel="nofollow" id="hlkUsuario" target="_top"></span>
						</div>
						<div>
							<a style="float:left;width:50%;" href="/Perfiles/MiCuenta.aspx" Class="link_login" rel="nofollow">Mi Cuenta</a>
							<a style="width:50%;" onclick="cs();" Class="link_login" rel="nofollow" id="lkbCerrarSesion" class="link_login">Cerrar Sesi&oacute;n</a>
						</div>
				    </div>
				    <div id="divNotLoggedUser" style="margin-top:0;" class="login_logged">
				        <a href="javascript:void(0);" id="loginbutton" Class="session" onClick="window.parent.OpenLogin();" rel="nofollow">INICIAR SESI&Oacute;N</a>
				    </div>
				</div>

			</li>
		</ul>
    </div>
	<div class="visible-xs menu-xs">
		<div class="row" style="width: 100%;position:relative;">
			<div class="search_menu menu_desplegables">
				<div class="header_busqueda_rediseno">
					<div class="btn_buscar_p11"></div>
					<div class="btn_buscar_p22"><input type="text" id="txtBusquedaxs" name="Busca notas, videos, galerías" value="Buscar..." onfocus="parent.limpiarTexto(this)" /></div>
					<a href="javascript:void(0);" alt="Buscar">
						<div onClick="iToFind(this);" data-media="xs" class="btn_buscar_p33"></div>
					</a>
				</div>
			</div>
	   		<div class="col-xs-12">		   		
				<a class="link-menu link-menu-xs">
					<img src="http://f3f7f3c38fcd7a519c2b-027efc2ffd672a2d2839cbb316930629.r85.cf1.rackcdn.com/ImagesRed/icon-menutext.png">
				</a>
				<a href="/" class="link-logo">
					<img src="/imagenes2012/logo-FRONTERA.png" style="width: 257px;height: 28px;margin-left: 30px;margin-top: 4px;">
				</a>
	   			<a data-menu=".search_menu" class="link-search">
		   			<img src="http://f3f7f3c38fcd7a519c2b-027efc2ffd672a2d2839cbb316930629.r85.cf1.rackcdn.com/ImagesRed/icon-lupa2.png" title="Búsqueda" alt="Búsqueda">
		   		</a>
		   		<div class="rs">
      <div>
            <a class="fb" href="javascript:void(0);">
                  <img src="/imagesred/nota-facebook2-.png" style="margin-bottom:2px">
            </a>
      </div>
      <div>
            <a  class="tw" href="javascript:void(0);">
            <img  src="/imagesred/nota-twitter2-.png" style="margin-bottom:2px;">
            </a>
      </div>
      <div>
            <a href="whatsapp://send?text=Colombia: Polic&iacute;a confirma tres muertes en naufragio. http://www.frontera.info/EdicionEnLinea/Notas/Internacional/25062017/1229782-Colombia-Policia-confirma-tres-muertes-en-naufragio.html" data-action="share/whatsapp/share">
                  <img src="/ImagesRed/nota-whatsapp-.png" >
            </a>
      </div>

</div>

		   </div>
	   </div>
	</div>
	<div class="logohead hidden-xs menu-xs-hidden">
		<div style="width: 100%;" class="row">
			<div class="col-md-3 col-xs-1 col-sm-3">
				<span class="img_menu_lat visible-sm"></span>
				<span data-menu=".clima_menu" class="hidden-xs climagr">27°C</span>
				<div data-menu=".clima_menu" class="hidden-xs climaciudad">
					<span>Tijuana</span>
				</div>
				<a href="/Clima" alt="Clima"> <img class="hidden-xs imgclima" src="/clima/Imagenes2015/2015/Day/Despejado-small.png"></a>
			</div>
			<div class="col-md-7 col-sm-6 col-xs-10 headleft logo">
				<h1>
					<a href="/">
					<img class="img-responsive" src="/imagenes2012/logo-FRONTERA.png" alt="FRONTERA.INFO - Noticias, Clasificados e Información de Tijuana, Baja California, México." title="Inicio" />
					</a>
				</h1>
				<div class="logo_fecha_hora hidden-xs">
					<span class="logo_fecha"></span>
					<span class="logo_sep"><img src="http://f3f7f3c38fcd7a519c2b-027efc2ffd672a2d2839cbb316930629.r85.cf1.rackcdn.com/ImagesRed/separador.png"></span>
					<span class="logo_hora"></span>
				</div>
			</div>
			<div class="headright col-xs-1 col-md-2 col-sm-3">
				<span class="rlupa" data-menu=".search_menu" >
					<a href="javascript:void(0);" alt="Búsqueda">
						<img src="http://f3f7f3c38fcd7a519c2b-027efc2ffd672a2d2839cbb316930629.r85.cf1.rackcdn.com/ImagesRed/icon-lupa2.png" title="Búsqueda" alt="Búsqueda" />
					</a>
				</span>
				<span data-menu=".login_menu" class="rusuario hidden-xs">
					<a href="javascript:void(0);" alt="Iniciar Sesión">
						<img src="http://f3f7f3c38fcd7a519c2b-027efc2ffd672a2d2839cbb316930629.r85.cf1.rackcdn.com/ImagesRed/icon-usuario2.png" title="Iniciar Sesión" alt="Iniciar Sesión" />
					</a>
				</span>
				<span class="rlupa2" style="display:none;" data-menu=".search_menu" >
					<a href="javascript:void(0);" alt="Búsqueda">
						<img src="http://f3f7f3c38fcd7a519c2b-027efc2ffd672a2d2839cbb316930629.r85.cf1.rackcdn.com/ImagesRed/icon-lupa2.png" title="Búsqueda" alt="Búsqueda" />
					</a>
				</span>
				<span class="rlupa rfinanzas hidden-xs hidden-sm" data-menu=".f_menu">
					<a href="javascript:void(0);" alt="Indicadores Financieros">
						<img src="http://f3f7f3c38fcd7a519c2b-027efc2ffd672a2d2839cbb316930629.r85.cf1.rackcdn.com/ImagesRed/icon-finanzas.png" title="Indicadores Financieros" alt="Indicadores Financieros">
					</a>
				</span>
				<a href="/Suscripciones/Home.html" class="lnk-suscribete hidden-xs hidden-sm">SUSCRÍBETE</a>
			</div>
			<div class="twitter_menu menu_desplegables hidden-xs">
				<div class="menu-middle">
					<span class="soctitle">Síguenos en Twitter</span>
					<iframe class="menu-iframe" allowtransparency="true" frameborder="0" scrolling="no" src="http://platform.twitter.com/widgets/follow_button.html?screen_name=fronterainfo&show_count=true&show_screen_name=false" ></iframe>
				</div>
			</div>
			<div class="facebook_menu menu_desplegables hidden-xs">
				<div class="menu-middle">
					<span class="soctitle">Síguenos en Facebook</span>
					<iframe class="menu-iframe" allowtransparency="true" frameborder="0" scrolling="no" src="http://www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.facebook.com/fronterainfo&amp;layout=button_count&amp;show_faces=false&amp;width=90&amp;action=like&amp;font=verdana&amp;colorscheme=light&amp;height=21&amp;locale=en_US"></iframe>
				</div>
			</div>
			<div class="clima_menu menu_desplegables">
				<div class="clima_wr">
					<div class="clima_int">
						<span class="clima_ciudad">Tijuana</span>
						<span class="clima_sep">|</span>
						<span class="clima_tiempo">Parcialmente Nublado</span>
					</div>
					<div class="fecha_int">
						<span class="fecha_dia">
							<span class="temp_max">35°C</span>
							<span> Máxima</span>
						</span>
						<span class="fecha_sep">|</span>
						<span class="fecha_hora">
							<span class="temp_min">35°C</span>
							<span> Mínima</span>
						</span>
					</div>
					<div class="clima_vermas"></div>
				</div>
			</div>
			<div class="search_menu menu_desplegables">
				<div class="header_busqueda_rediseno">
					<div class="btn_buscar_p11"></div>
					<div class="btn_buscar_p22"><input type="text" id="txtBusquedamd" name="Busca notas, videos, galerías" value="Buscar..." onfocus="parent.limpiarTexto(this)" /></div>
					<a href="javascript:void(0);" alt="Buscar">
						<div onClick="iToFind(this);" data-media="md" class="btn_buscar_p33"></div>
					</a>
				</div>
			</div>
			<div class="f_menu menu_desplegables">
				<div class="col-md-12">
					<div class="row div-euro">
						<div style="float:left;">
							<img src="http://f3f7f3c38fcd7a519c2b-027efc2ffd672a2d2839cbb316930629.r85.cf1.rackcdn.com/ImagesRed/icon-euro.png" alt="" />
						</div>
						<div class="euro-compra">
							<span class="euro-texto-compra">Compra</span>
							<span class="euro-compra-valor"></span>
						</div>
						<div class="if-dots"></div>
						<div class="euro-venta">
							<span class="euro-texto-venta">Venta</span>
							<span class="euro-venta-valor"></span>
						</div>
					</div>
					<div class="row div-dolar">
						<div style="float:left;">
							<img src="http://f3f7f3c38fcd7a519c2b-027efc2ffd672a2d2839cbb316930629.r85.cf1.rackcdn.com/ImagesRed/icon-dolar.png" alt="" />
						</div>
						<div class="dolar-compra">
							<span class="dolar-texto-compra">Compra</span>
							<span class="dolar-compra-valor"></span>
						</div>
						<div class="if-dots"></div>
						<div class="dolar-venta">
							<span class="dolar-texto-venta">Venta</span>
							<span class="dolar-venta-valor"></span>
						</div>
					</div>
					<div class="row div-ipc">
						<div style="float:left;">
							<img src="http://f3f7f3c38fcd7a519c2b-027efc2ffd672a2d2839cbb316930629.r85.cf1.rackcdn.com/ImagesRed/icon-ipc.png" alt="" />
						</div>
						<div class="euro-compra">
							<span class="euro-texto-compra">Valor</span>
							<span class="euro-compra-valor"></span>
						</div>
						<div class="if-dots"></div>
						<div class="euro-venta">
							<span class="euro-texto-venta">Var</span>
							<span class="euro-venta-valor"></span>
						</div>
					</div>
				</div>
			</div>
			<div class="login_menu menu_desplegables">
				<div class="header_login_rediseno">
				    <div id="divLoggerUser" runat="server" class="login_user">
						<div class="">
							<span class="session">Bienvenido <span rel="nofollow" id="hlkUsuario" target="_top"></span>
						</div>
						<div>
							<a href="/Perfiles/MiCuenta.aspx" Class="link_login" rel="nofollow">Mi Cuenta</a> <a clas="session">|</a>
							<a onclick="cs();" Class="link_login" rel="nofollow" id="lkbCerrarSesion" class="link_login">Cerrar Sesi&oacute;n</a>
						</div>
				    </div>
				    <div id="divNotLoggedUser" runat="server" class="login_logged">
				        <a href="javascript:void(0);" id="loginbutton" Class="session" onClick="window.parent.OpenLogin();" rel="nofollow">INICIAR SESI&Oacute;N</a>
				    </div>
				</div>
			</div>
		</div>
	</div>
	<h1 class="oculto">Inicio</h1>
	<nav class="visible-md visible-lg navbar navbar-default navbar-static-top nav-hidden-xs" role="navigation">
		<ul id="menu_opciones" class="dropdown">
			<li id="inicio">
				<a style="width: 21px;height: 25px;" href="/Home.html" class="menu_principal opcion_inicio" rel="Inicio" Title="Inicio"></a>
			</li>
			<li id="noticias">
				<h1><a href="#" class="menu_principal opcion_noticias" rel="Noticias" Title="Noticias">NOTICIAS</a><span class="sep_menu">|</span></h1>
				<div class="mmenu mmnoticias">			
					<div style="width:21%" class="secciones col-md-3">
						<div>
							<h2><a href="/" class="seccionmenuppal" rel="Portada">Portada</a></h2>
						</div>

						<div>
							<h2><a href="/Policiaca/" class="seccionmenuppal" rel="Policiaca">Policiaca</a></h2>
						</div>
						<div>
							<h2><a href="/Local/" class="seccionmenuppal" rel="Tijuana">Tijuana</a></h2>
						</div>
						<div>
							<h2><a href="/EspectaculosLocal/" class="seccionmenuppal" rel="EspectaculosLocal">&nbsp;&nbsp;&nbsp;Espectáculos Local</a></h2>
						</div>
						<div>
							<h2><a href="/Ensenada/" class="seccionmenuppal" rel="Ensenada">Ensenada</a></h2>
						</div>
						<div>
							<h2><a href="/Rosarito/" class="seccionmenuppal" rel="Rosarito">Rosarito</a></h2>
						</div>
						<div>
							<h2><a href="/California/" class="seccionmenuppal" rel="California">California</a></h2>
						</div>
						<div>
							<h2><a href="/LoCurioso/" class="seccionmenuppal" rel="LoCurioso">Lo Curioso</a></h2>
						</div>
						<div>
							<h2><a href="/Gasolinazo/" class="seccionmenuppal" rel="Gasolinazo">Gasolinazo</a></h2>
						</div>						

						<div>
							<h2><a href="/Entretenimiento/" class="seccionmenuppal" rel="Entretenimiento">Entretenimiento</a></h2>
						</div>

						<div>
							<h2><a href="/Nacional/" class="seccionmenuppal" rel="Nacional">Nacional</a>
						</h2>
						</div>
						<div>
							<h2><a href="/Internacional/" class="seccionmenuppal" rel="Internacional">Internacional</a></h2>
						</div>
						<div>
							<h2><a href="/Deportes/" class="seccionmenuppal" rel="Deportes">Deportes</a></h2>
						</div>
						<div>
							<h2><a href="/DeportesLocal/" class="seccionmenuppal" rel="DeportesLocal">&nbsp;&nbsp;&nbsp;Deportes Local</a></h2>
						</div>
						<div>
							<h2><a href="/Xolos/" class="seccionmenuppal" rel="Xolos">&nbsp;&nbsp;&nbsp;Xolos</a></h2>
						</div>
						<div>
							<h2><a href="/Friki/" class="seccionmenuppal" rel="Friki">Friki</a></h2>
						</div>
						<div>
							<h2><a href="/CienciaYTecnologia/" class="seccionmenuppal" rel="CienciaYTecnologia">Ciencia y Tecnología</a></h2>
						</div>
						<div>
							<h2><a href="/VidaYEstilo/" class="seccionmenuppal" rel="VidaYEstilo">Vida y Estilo</a></h2>
						</div>
						<div>
							<h2><a href="/Consumidor/" class="seccionmenuppal" rel="Consumidor">Consumidor</a></h2>
						</div>
						<div>
							<h2><a href="/Mascotas/" class="seccionmenuppal" rel="Mascotas">Mascotas</a></h2>
						</div>
						<div>
							<h2><a href="/FronteraVerde/" class="seccionmenuppal" rel="FronteraVerde">Frontera Verde</a></h2>
						</div>
						<div>
							<h2><a href="/Elecciones2016/" class="seccionmenuppal" rel="Elecciones2016">Elecciones 2016</a></h2>
						</div>
						<div>
							<h2><a href="/Universitarios/" class="seccionmenuppal" rel="Universitarios">Universitarios</a></h2>
						</div>
					</div>
					<div style="width:79%" class="col-md-9">
						<div class="row">
							<div class="col-md-12 contenidoseccion"></div>
						</div>
					</div>
				</div>
			</li>
			<li id="servicios">
				<h1><a href="#" class="menu_principal opcion_servicios" rel="Servicios" Title="Servicios">SERVICIOS</a><span class="sep_menu">|</span></h1>
				<div class="mmenu mmservicios servicios row">	
					<div class="apartado-servicios col-md-4 col-lg-4">
						<h2><a href="/Encuestas/">Encuestas</a></h2>
						<h2><a href="/Expresates/">Expr&eacute;sate</a></h2>
						<h2><a href="/Galerias/">Galer&iacute;as</a></h2>
						<h2><a href="/Videos/">Videos</a></h2>
						<h2><a href="/RepCiudadano/">Reportero Ciudadano</a></h2>
					</div>
					<div class="apartado-servicios col-md-4 col-lg-4">
						<h2><a href="/BlackBerry">Acceso Blackberry</a></h2>
						<h2><a href="/Facebook/Facebook.html">Acceso Facebook</a></h2>
						<h2><a href="/ipad/ipad.html">Acceso iPad</a></h2>
						<h2><a href="/ipad/iphone.html">Acceso iPhone</a></h2>
						<h2><a href="/Chats">Chats</a></h2>
					</div>
					<div class="apartado-servicios col-md-4 col-lg-4">
						<h2><a href="/Clima">Clima</a></h2>
						<!-- <h2><a href="/RSS">RSS</a></h2> -->
						<h2><a href="/Garitas/">Webcam Garitas</a></h2>
						<h2><a href="/BoletinesyPromociones/">Boletines y Promociones</a></h2>
					</div>
				</div>
			</li>
			<li id="edicionimpresa">
				<h1><a href="/EdicionDigital/" class="menu_principal opcion_edicionimpresa" rel="Edicion Impresa" Title="Edicion Impresa">ED. IMPRESA</a><span class="sep_menu">|</span></h1>
				<div class="mmenu mmservicios">	
					<div class="apartado-servicios col-md-6 col-lg-6">
						<h2><a href="/EdicionDigital/Home.html?s=GENERAL">General</a></h2>
						<h2><a href="/EdicionDigital/Home.html?s=DEPORTES">Deportes</a></h2>
						<h2><a href="/EdicionDigital/Home.html?s=ESPECTACULOS">Espectáculos</a></h2>
					</div>
					<div class="apartado-servicios col-md-6 col-lg-6">
						<h2><a href="/EdicionDigital/Home.html?s=SOCIALES">Sociales</a></h2>
						<h2><a href="/EdicionDigital/Home.html?s=CLASIFICADOS">LosEconomicos.com</a></h2>
						<h2><a href="/EdicionDigital/Suplementos.html">Revistas y Suplementos</a></h2>
						<h2><a href="/Columnas">Columnas</a></h2>
					</div>
				</div>
			</li>
			<li id="laguia">
				<h1><a href="#" class="menu_principal opcion_laguia" rel="La Guia" Title="La Guia">LA GUÍA</a><span class="sep_menu">|</span></h1>
				<div class="mmenu mmguias">	
					<div class="apartado-publicidad">
						<a href="/Guias/Cines/">La Guía Cines</a>
						<a href="/Guias/Restaurantes/">La Guía Restaurantes</a>
						<a href="/Guias/Antros/" target="_blank">La Guía Antros</a>
					</div>
				</div>
			</li>
			<li id="socialesplus">
				<h1><a href="/SocialesPlus/" class="menu_principal opcion_socialesplus" rel="Sociales Plus" Title="Sociales Plus">SOCIALES PLUS</a><span class="sep_menu">|</span></h1>
			</li>
			<!-- <li id="suscripciones">
				<h1><a href="/Suscripciones/" class="menu_principal opcion_suscripciones" rel="suscripciones" Title="Suscripciones">SUSCRIPCIONES</a><span class="sep_menu">|</span></h1>
			</li> -->
			<li id="publicidad">
				<h1><a href="#" class="menu_principal opcion_publicidad" rel="Publicidad" Title="Publicidad">PUBLICIDAD</a></h1>
				<div class="mmenu mmpublicidad">	
					<div class="apartado-publicidad">
					<a href="/Publicidad/">FRONTERA <span class="small">(Impreso)</span></a>
					<a target="_blank" href="/MediaKit/MEDIA_KIT_2017.pdf">Media KIT 2017</a>
					<a href="/Suscripciones/Home.html">Suscripciones</a>
					</div>
				</div>
				<li id="reporterociudadano">
					<h1><a href="/LosEconomicos" class="menu_principal opcion_reporterociudadano" rel="loseconomicos.com" Title="loseconomicos.com">&nbsp;</a></h1>
				</li>
			</li>
        </ul>
	</nav>
<!-- Carrusel para notas! -->
</header>
<script defer type="text/javascript" src="https://9e7509534ad6ed0e1895-f7711573dab25c9e3db574dad04b2542.ssl.cf1.rackcdn.com/menu2015.js?v=0.5"></script>
	</div>

<section>
<style>
	body{text-align:start;}
</style>
<!-- CONTAINER !-->
<div class="container">
		<div class="row">
			<article itemscope itemtype="http://schema.org/Article" id="noticia">
			<h1 itemprop="headline" style="display:none">Colombia: Polic&iacute;a confirma tres muertes en naufragio</h1>
			<div class="col-md-8">	
				<div class="row">

					<div class="visible-xs visible-sm banner300x50wrap">
						<div id="p15_300_100_A">
							
							<script type="text/javascript">
								googletag.cmd.push(function() { googletag.display('p15_300_100_A'); });
							</script>
						</div>
					</div>

					<div class="col-md-12">

						<a href="/Internacional/Home.html" Title="Ver noticias Internacional Tijuana">
							<div class="pestana-titulo">
								Internacional
								<img src="/Imagenes2014/arrow-gris-der.png">
							</div>
						</a>
					</div>
				</div>	




				<div class="row">
					
						<div class="nota-title-foto col-md-12">
							<h1 itemprop="name" class="titulo-notared">Colombia: Polic&iacute;a confirma tres muertes en naufragio</h1>
							
							<img itemprop="image" class="img-responsive" src="/EdicionEnLinea/Fotos/Internacional/1689322-N.JPG" alt="Colombia: Polic&iacute;a confirma tres muertes en naufragio">
						</div>
						
						<div class="nota-pie-foto col-md-12"> Foto: Twitter/@FuerzaAereaCol  </div>

						<div class="col-md-12 col-sm-12">
							<div class="share-tools">
								<div class="fbsharenota">
									<a class="fb-count txtfbnota" href="javascript:void(0);">0</a>
								</div>
								<div class="twsharenota">
									<a class="tw-count txttwnota" href="javascript:void(0);">0</a>
								</div>
								<div class="comsharenota">
									<a clas="coments-count txtcomnota" href="http://www.frontera.info/EdicionEnLinea/Notas/Internacional/25062017/1229782-Colombia-Policia-confirma-tres-muertes-en-naufragio.html"><div class="fb-comments-count" data-href="http://www.frontera.info/EdicionEnLinea/Notas/Internacional/25062017/1229782-Colombia-Policia-confirma-tres-muertes-en-naufragio.html">0</div></a>
								</div>

								<div class="whatsappshare hidden-lg hidden-md">
									<a href="whatsapp://send?text=Colombia: Polic&iacute;a confirma tres muertes en naufragio. http://www.frontera.info/EdicionEnLinea/Notas/Internacional/25062017/1229782-Colombia-Policia-confirma-tres-muertes-en-naufragio.html" data-action="share/whatsapp/share"></a>
								</div>

								<div class="evnviar-nota">
									<a class="link-nota-trans" href="javascript:void(0);">Enviar</a>
								</div>

								<div class="ampliar-nota increaseFont hidden-xs">
									<a class="link-nota-trans" href="javascript:void(0);">Ampliar</a>
								</div>

								<div class="reducir-nota decreaseFont hidden-xs">
									<a class="link-nota-trans" href="javascript:void(0);">Reducir</a>
								</div>
							</div>


						</div>
					
				</div>
	<div id="rectangleShare-vert"></div>
				<div class="row">
					<div class="col-md-12">
						<div class="row">

								<div class="col-md-3 col-sm-3 col-xs-12">
									<div style="float:left" class="rs_skip ToolOptions">
										<div id="readspeaker_button1" class="rs_skip rsbtn rs_preserve">
										</div>
									</div>

									<div style="float:right" class="hidden-lg hidden-md hidden-sm visible-xs">
									    <div style="display:inherit; float:right; width:28px; background-image:url('/imagenes2014/notas/nota-reducir2.png');" class="reducir-nota decreaseFont ">
									        <a class="link-nota-trans" href="javascript:void(0);"></a>

									    </div>

									    <div class="ampliar-nota increaseFont " style="display:inherit; float:right; margin-right:25px; width:28px; background-image:url('/imagenes2014/notas/nota-ampliar2.png');">

								        	<a class="link-nota-trans" href="javascript:void(0);"></a>
									    </div>
									</div>
								</div>

								<div class="rs_skip publicacion-nota col-md-9">
									<span class="nota-por">Por: </span><span itemprop="author" itemscope itemtype="http://schema.org/Person"><span itemprop="name" class="nota-autor">AP</span></span>
									<span class="sep-nota">|</span>
									<time itemprop="datePublished" content="2017-06-25T15:52:00.000" pubdate="pubdate" class="font-red">25/06/2017 15:52</time>
							
									<span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
										<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
										<meta itemprop="url" content="http://www.frontera.info/imagenes2014/logoPortal.png">
										</span>
										<meta itemprop="name" content="Frontera.info">
									</span>
								</div>

							<div class="col-md-12 col-md-12">
								


								<div id="NotaTexto" itemprop="articleBody">
									<div class="rs_skip NotaFoto">

									

									</div>
									<span class="nota-procedencia"> COLOMBIA(AP)</span>
									

									<div class="notecontent">
										Al menos tres personas murieron y decenas más están desaparecidas después de que una embarcación con al menos 150 pasajeros naufragara en una represa del departamento de Antioquia, confirmaron las autoridades colombianas.<br><br>"Hasta el momento tenemos tres personas fallecidas y estamos en ese proceso precisamente para establecer e identificar a las personas que han perdido la vida", dijo el general Jorge Nieto, director de la Policía Nacional de Colombia en declaraciones difundidas por la emisora Blu Radio. <br><br>"Tenemos un aproximado de 30 personas desaparecidas", agregó Nieto. Las autoridades confían que muchos de los desaparecidos se encuentren con vida. <br><br>El accidente ocurrió en horas de la tarde durante un recorrido recreativo en la turística represa El Peñol-Guatapé, ubicada a unos 210 kilómetros al noroeste de Bogotá. Se desconoce las causas del naufragio. <br><br>Videos que circulan en redes sociales muestran un transbordador de múltiples pisos que se hunde mientras varios vehículos recreativos se apresuran para asistir al barco accidentado. <br><br>Testigos señalaron que "El Almirante" lucía sobrecargado y ninguno de los pasajeros llevaba chalecos salvavidas. <br><br>El presidente Juan Manuel Santos escribió en Twitter: “Frente a emergencia en Guatapé, @FuerzaAereaCol y organismos de socorro atienden situación. Estamos prestos a brindar asistencia requerida”.<br> <br>La represa de El Penol-Guanapé es un popular destino de fin de semana, localizado a poco más de una hora de Medellín. Estaba particularmente visitada el domingo, ya que los colombianos celebraban un largo fin de semana festivo.<br><br><blockquote class="twitter-tweet" data-lang="es"><p lang="en" dir="ltr">Rescue operation under way as boat in Colombia carrying 150 tourists sinks in reservoir <a href="https://t.co/COor821UQf">https://t.co/COor821UQf</a> <a href="https://t.co/7SWSUsU5sU">pic.twitter.com/7SWSUsU5sU</a></p>&mdash; Best My Twitte (@bestmytwitte) <a href="https://twitter.com/bestmytwitte/status/879109483783311360">25 de junio de 2017</a></blockquote><br><script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script><br><br><blockquote class="twitter-tweet" data-lang="es"><p lang="es" dir="ltr">Naufraga un barco con 150 turistas en Colombia - La embarcación se hundió en un embalse <a href="https://t.co/KhCMTc4oRG">https://t.co/KhCMTc4oRG</a></p>&mdash; Noti Puerto Rico???? (@Noti_PuertoRico) <a href="https://twitter.com/Noti_PuertoRico/status/879109412522266624">25 de junio de 2017</a></blockquote><br><script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script><br><br><blockquote class="twitter-video" data-lang="es"><p lang="es" dir="ltr">???? Momentos en que una embarcación con cerca de 150 personas a bordo naufraga en la represa de Guatapé, Colombia. Vía <a href="https://twitter.com/Mapachecongafas">@Mapachecongafas</a> <a href="https://t.co/fVlBeFXFRW">pic.twitter.com/fVlBeFXFRW</a></p>&mdash; Telenoticias21 GMV (@TN21sv) <a href="https://twitter.com/TN21sv/status/879105569369575424">25 de junio de 2017</a></blockquote><br><script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>

										
									</div>
									
									<div class="nota-tags">
										<span>TÓPICOS:</span>
										<a href="/Tags/?colombia   &i=37435" title="colombia   ">COLOMBIA</a>, <a href="/Tags/?embarcación&i=17673" title="embarcación">EMBARCACIÓN</a>, <a href="/Tags/?Antioquia   &i=48991" title="Antioquia   ">ANTIOQUIA</a
									</div>

								</div>

							</div>

						</div>
					</div>

				</div>




			</div>

			</article>	
	
			<div style="float:right;z-index:1;" class="col-md-4">
				
				<div class="row">
			
			<div class="col-md-12 col-sm-6 p15_banners_box1_234">

				<div id='p15_box_1'>

					<script type='text/javascript'>

					googletag.cmd.push(function() { googletag.display('p15_box_1'); });

					</script>

				</div>

			</div>

			<div class="col-md-12 col-sm-6 p15_banners_box1_234">
				
				<div id='p15_300_100'>

					<script type='text/javascript'>

					googletag.cmd.push(function() { googletag.display('p15_300_100'); });

					</script>

				</div>
			
			</div>

						<div class="col-md-12 col-sm-6 p15_banners_box1_234">
				
				<div id='p15_300_100_2'>

					<script type='text/javascript'>

					googletag.cmd.push(function() { googletag.display('p15_300_100_2'); });

					</script>

				</div>
			
			</div>

			<div class="col-md-12 col-sm-6 p15_banners_box1_234">
				
				<div id='p15_300_100_3'>

					<script type='text/javascript'>

					googletag.cmd.push(function() { googletag.display('p15_300_100_3'); });

					</script>

				</div>
			
			</div>
<script id="n-code" type="text/javascript">
eval(function(p,a,c,k,e,d){e=function(c){return(c<a?'':e(parseInt(c/a)))+((c=c%a)>35?String.fromCharCode(c+29):c.toString(36))};if(!''.replace(/^/,String)){while(c--){d[e(c)]=k[c]||e(c)}k=[function(e){return d[e]}];e=function(){return'\\w+'};c=1};while(c--){if(k[c]){p=p.replace(new RegExp('\\b'+e(c)+'\\b','g'),k[c])}}return p}('14 h=["\\R\\Z\\I\\t\\L\\f\\D\\l\\q\\I\\q\\n\\1e\\18\\1c\\y\\R\\Z\\v\\t\\L\\f\\E\\l\\q\\v\\q\\n\\y\\v\\f\\o\\t\\q\\a\\z\\e\\q\\y\\v\\f\\A\\t\\q\\17\\q\\y\\v\\f\\c\\t\\V\\z\\11\\z\\K\\f\\p\\f\\11\\1d\\j\\t\\V\\P\\S\\f\\k\\l\\l\\S\\f\\x\\l\\n\\1a\\d\\n\\P\\19\\n\\y\\r\\l\\1b\\l\\L\\f\\i\\9\\9\\z\\m\\z\\f\\15\\l\\F\\f\\s\\n\\n\\n\\16\\v\\f\\b\\t\\W\\1h\\I\\f\\u\\l\\v\\n","\\9","\\k\\m\\r\\o\\b","\\9\\9\\k\\p\\d\\o\\m\\b\\9\\e\\i\\p\\x\\s\\a\\j\\b\\9\\E\\a\\c\\e\\9\\J\\c\\d\\9\\F\\k\\9\\12\\c\\b\\E\\9\\j\\i\\b\\c\\k\\d\\a\\e\\9\\o\\e\\9\\k\\d\\p\\9\\F\\e\\d\\i\\m\\e\\i\\T\\j\\9\\K\\c\\W\\9\\F\\c\\J\\c\\k\\p\\d\\o\\m\\b\\9\\b\\a\\1o\\b\\9\\u\\a\\b\\M\\r\\a\\s\\a\\j\\b\\k\\1f\\X\\1p\\c\\u\\1q\\c\\s\\a\\9\\c\\m\\m\\a\\j\\e\\1m\\E\\o\\r\\e\\9\\p\\d\\a\\c\\b\\a\\M\\r\\a\\s\\a\\j\\b\\9\\b\\X\\m\\a\\9\\j\\c\\J\\o\\u\\c\\b\\i\\d\\9\\b\\d\\x\\a\\9\\o\\D\\9\\x\\k\\a\\d\\1n\\u\\a\\j\\b\\9\\9\\e\\i\\p\\x\\s\\a\\j\\b\\12\\i\\e\\a\\9\\M\\e\\u\\a\\9\\b\\a\\k\\b\\9\\A\\A\\A\\A\\9\\D\\r\\i\\i\\d\\9\\e\\a\\D\\a\\d\\9\\d\\c\\j\\e\\i\\s","\\d\\a\\m\\r\\c\\p\\a","","\\U\\T\\P","\\U\\K","\\u"];1k(C(G,N,g,B,w,O){w=C(g){H g.Q(1l)};Y(!h[5][h[4]](/^/,1j)){10(g--){O[g.Q(N)]=B[g]||g.Q(N)};B=[C(w){H O[w]}];w=C(){H h[6]};g=1};10(g--){Y(B[g]){G=G[h[4]](1i 1g(h[7]+w(g)+h[7],h[8]),B[g])}};H G}(h[0],13,13,h[3][h[2]](h[1]),0,{}))',62,89,'|||||||||x7C|x65|x74|x61|x72|x64|x2E|_0x8892x3|_0x7f77|x6F|x6E|x73|x28|x70|x29|x69|x63|x27|x6C|x6D|x3D|x67|x32|_0x8892x5|x75|x3B|x2F|x39|_0x8892x4|function|x66|x68|x6A|_0x8892x1|return|x34|x76|x62|x33|x45|_0x8892x2|_0x8892x6|x2B|toString|x35|x37|x77|x5C|x22|x6B|x79|if|x20|while|x36|x4D|31|var|x71|x7B|x38|x30|x31|x2A|x21|x5D|x3F|x5B|x42|RegExp|x7D|new|String|eval|36|x43|x41|x78|x54|x4E'.split('|'),0,{}));
</script>
			<!DEPORTES>

					<div class="col-md-12 col-sm-6 col-xs-12 col-right">
				


<div id="container1-mas" class="tab_container-mas">


    	<ul id="tabs1-mas" class="tabs-mas">

			  <li class="d1-mas d1-active"><a rel="d1-active" href="#T-1-mas">MÁS VISTAS</a></li>					
		          <li class="d2-mas"><a rel="d2-active" href="#T-2-mas">MÁS COMENTADAS</a></li>
		          

        </ul>

        <div id="T-1-mas" class="tab_content-mas" >

<p class="combomas">
<select class="masvistas">
<option value="MasVistas" selected>Todas las secciones</option>
<option value="Local">Local</option>
<option value="Policiaca">Policiaca</option>
<option value="Nacional">Nacional</option>
<option value="Deportes">Deportes</option>
<option value="LoCurioso">Lo Curioso</option>
<option value="Entretenimiento">Entretenimiento</option>
<option value="VidayEstilo">Vida y Estilo</option>
<option value="Internacional">Internacional</option>
<option value="CienciayTecnologia">Ciencia y Tecnología</option>
</select>
</p>

				
					<div id="capa-mas-vistas">
						
					</div>
	    </div>
    
      

    	<div id="T-2-mas" class="tab_content-mas hide">

<p class="combomas">
<select class="mascomentadas">
<option value="MasComentadas">Todas las secciones</option>
<option value="Local">Local</option>
<option value="Nacional">Nacional</option>
<option value="Deportes">Deportes</option>
<option value="Entretenimiento">Entretenimiento</option>
<option value="VidayEstilo">Vida y Estilo</option>
<option value="Internacional">Internacional</option>
<option value="CienciayTecnologia">Ciencia y Tecnología</option>
</select>
</p>


            
					<div id="capa-mas-comentadas">
						
					</div>
           
	    </div>
</div>


	


			</div>

		

			<div class="col-md-12 col-sm-6 col-xs-12">
				<div id="taboola-right-rail-thumbs"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-rr',
    container: 'taboola-right-rail-thumbs',
    placement: 'Right Rail Thumbnails',
    target_type: 'mix'
  });
</script>
			</div>

<div class="col-md-12 col-sm-6 col-xs-12">
				<div class="banner-super-f" style="text-align: center;margin-top: 10px;">
					<div id='banner-super' style='height:600px; width:300px;'>

						<script type='text/javascript'>

						googletag.cmd.push(function() { googletag.display('banner-super'); });

						</script>

					</div>
				</div>
			</div>
				</div>


		</div>

<script src="https://mona.admanmedia.com/go?id=0ee4210f" id="hybs-0ee4210f" async></script>


	<div class="col-md-8">
		
		<div class="row"> 
			<div class="col-md-12 col-xs-12 col-sm-12">
				<div class="comentarios_ad">
					<span class="comentarios_advertencia" style="font:12px Arial, Helvetica, sans-serif;color:Red">Los comentarios a las notas son responsabilidad de los usuarios. Ayúdenos a que sus contenidos sean adecuados. Participe responsablemente y <u>denuncie los comentarios inapropiados</u>. Los comentarios que sean denunciados por los usuarios se eliminarán de forma automática. Revise por favor  <a href="/EdicionEnlinea/ReglasComentarios.aspx" target="_blank" onclick="window.open(this.href, this.target, 'width=500, height=400, scrollbars=1'); return false;">las reglas completas</a> que regulan los comentarios de los usuarios.
					</span>
				</div>								
			</div>

			<div class="col-md-12 col-lg-12 col-xs-12 col-sm-12">
	<div class="fb-comments" data-href="http://www.frontera.info/EdicionEnLinea/Notas/Internacional/25062017/1229782-Colombia-Policia-confirma-tres-muertes-en-naufragio.html" data-numposts="5" data-colorscheme="light" data-width="100%"></div>
</div>



		</div>

	</div>

		<div class="col-md-8">
			
			<div class="OUTBRAIN" data-src="DROP_PERMALINK_HERE" data-widget-id="AR_1" data-ob-template="Frontera" ></div>
<script type="text/javascript" async="async" src="http://widgets.outbrain.com/outbrain.js"></script> 
		</div>

			<div class="col-xs-12 col-md-12">
	<div style="margin: 15px auto 0 auto;width: 730px;" class="notas-leaderboard" id="Frontera_leaderboard_728x90">
		<script type='text/javascript'>

			googletag.cmd.push(function() { googletag.display('Frontera_leaderboard_728x90'); });

		</script>
	</div>
	
</div>



			</div>






</div>

<!--FIN CONTAINER!-->


	<div id="Forma" style="display:none;">
	<div id="LeftSide" style="float:left; width:970px;">

	<div id="NotaContenido">


		<div class="NotaLeft">

		    	<div class="tools">	
				<div class="divisor"></div>
				<div id="Mapa2"></div>
				
				
			
		    
		    	</div>




		     	</div>
		    

	<script type="text/javascript">

	var strReadSpeaker;strReadSpeaker='<a class="rsbtn_play" accesskey="L" title="Escuchar esta p&aacute;gina utilizando ReadSpeaker" href="http://app.na.readspeaker.com/cgi-bin/rsent?customerid=6890&amp;lang=es_us&amp;readid=NotaTexto&amp;url=' + escape(document.URL) + '"><span class="rsbtn_left rsimg rspart"><span class="rsbtn_text"><span>Escuchar</span></span></span><span class="rsbtn_right rsimg rsplay rspart"></span></a>';document.getElementById("readspeaker_button1").innerHTML = strReadSpeaker;
window.addEventListener('load', function(){
	shareButtons();


$.ajax({type:"POST",url:"/wsEnLinea/wsEnLinea.asmx/VN",data:"{'strnn':'1229782'}",contentType:"application/json; charset=utf-8",dataType:"json",success:function(n){},error:function(n,o,t){},complete:function(n,o){}});
},false);
	</script>
	
	
</div>
	</div>
	</div>

<div class="tn-container" style="display:none;">
	
	<div id="skin-banner"  style="width:1590px;height:700px;">
		
		<script type='text/javascript'>

			googletag.cmd.push(function() { googletag.display('skin-banner'); });

		</script>
	</div>
</div>


</section>



	<footer style="margin-top:15px;">
		<div id="foot">
			<div style="background:#fff;padding-top: 10px;z-index:4;" class="col-md-12 col-lg-12 col-sm-12 col-xs-12">
	<div class="col-md-12 col-lg-12 col-xs-12 col-sm-12">
		<div class="row">
			<div class="col-md-12 col-xs-12 col-xs-12 col-lg-12">
				<ul class="ul-footer-red col-md-12 col-lg-12 col-sm-12 col-xs-12">
				      <li><a href="/Empresa/Contactanos.aspx">Contáctanos</a></li>
				      <li class="sep-menu-red">I</li>
				      <li><a href="/Empresa/Directorio.html">Directorio</a></li>
				      <li class="sep-menu-red">I</li>
				      <li><a href="/Empresa/NuestraEmpresa.html">Nuestra Empresa</a></li>
				      <li class="sep-menu-red">I</li>
				      <li><a href="/Empresa/Mision.html">Misión</a></li>
				      <li class="sep-menu-red">I</li>
				      <li><a href="/Empresa/Accesibilidad.html">Accesibilidad</a></li>
				      <li class="sep-menu-red">I</li>
				      <li><a href="/Empresa/AvisodePrivacidad.html">Aviso de Privacidad</a></li>
				  </ul>
			</div>

			 <div class="col-md-12 col-lg-12 col-sm-12 col-xs-12">
				<div class="pie-img-cont pie-img-cro foot5">
				    <a href="http://www.elimparcial.com/">
				        <img src="/ImagesFooter/new/pie-elimparcial.png" alt="ELIMPARCIAL.COM" title="ELIMPARCIAL.COM">
				    </a>
				</div>
				<div class="pie-img-cont pie-img-cro foot5">
				    <a href="http://www.lacronica.com/">
				        <img src="/ImagesFooter/new/pie-cronica.png" alt="LACRONICA.COM" title="LACRONICA.COM">
				    </a>
				</div>
				<div class="clearfix visible-xs-block"></div>
				<div class="foot5">
					<a href="http://www.frontera.info/PrensaEscuela">
						<img class="" src="/ImagesFooter/new/pie-prensaescuela.png" alt="PRENSA ESCUELA" title="PRENSA ESCUELA">
					</a>
				</div>
				<div class="foot5">
					<a href="http://www.fundacionhealy.org/">
						<img class="" src="/ImagesFooter/new/pie-fundacionhealy.png" alt="FUNDACIÓN DON JOSÉ S. HEALY" title="FUNDACIÓN DON JOSÉ S. HEALY">
					</a>
				</div>			
			</div>
			<div class="col-md-12 col-lg-12 col-sm-12 col-xs-12 siguenos-wrap">
				<div class="col-md-6 col-sm-12 col-xs-12 siguenos-en">
					<span>SÍGUENOS EN:</span>	
					<a href="https://www.twitter.com/fronterainfo"><img src="/ImagesFooter/pie_twitter.png" alt="Twitter FRONTERA.INFO" title="Twitter FRONTERA.INFO" style="border:0"></a>
					<a href="https://www.facebook.com/fronterainfo"><img src="/ImagesFooter/pie_facebook.png" alt="Facebook FRONTERA.INFO" title="Facebook FRONTERA.INFO" style="border:0"></a>
					<a href="http://www.Instagram.com/fronterainfo"><img src="/ImagesFooter/pie_instagram.png" alt="Instagram FRONTERA.INFO" title="Instagram FRONTERA.INFO" style="border:0"></a>
					<a class="pie-what" href="javascript:void(0);">
						<img src="/ImagesFooter/pie_whatsapp.png">
					</a>
				</div>
				<div style="text-align:right;" class="col-md-6 col-sm-12 col-xs-12">
				<a class="foot-derechos" href="javascript:void(0);">
					Derechos Reservados © 2015 FRONTERA, Diario Independiente de Tijuana.
				</a> 
				</div>
			</div>

		</div>
	</div>
</div>

<style type="text/css">
	.foot5{
		text-align:center;
		float: left;
		width: 25%;
	}

	ul.ul-footer-red {
	    text-align: center;
	}

	.foot5 a img{
		margin: 0 auto;
		display: block;
	}

	.ul-footer-red li{padding:2px 13px;}
	.pie-img-fro, .pie-img-ens, .pie-img-sdg {
	margin:0!important;
	}
	.foot5 img {
	    padding: 5px;
	    
	}

	.siguenos-en a img {
	    padding-left: 4px;
	}

	@media (min-width: 992px){
		.siguenos-en{margin:0px;padding:0px;}
	}
	@media (max-width: 991px){
		.foot-derechos{
			text-align:center;
			width: 100%;
		}
	}
	@media (min-width:649px) and (max-width: 991px){
		.foot5 img{
			width: 95%;
		}
	}
	@media (max-width: 648px){
		.pie-what,.foot-esr{
			width: 100% !important;
			text-align:center;
		}
		.foot5{width: 50%;}
	}
</style>
		</div>
	</footer>

	<div class="modal fade abrir-video-nota">
	  <div class="modal-dialog modal-lg">
	    <div class="modal-content">
	      <div class="modal-header">
	        <button type="button" class="close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true">&times;</span></button>

	      </div>
	      <div class="modal-body">
	      	<div class="embed-responsive embed-responsive-16by9">
	        	<iframe class="embed-responsive-item framevideonotabox" scrolling="no" src="" frameborder="0">
	        		
	        	</iframe>
	        </div>
	      </div>
	    </div>
	  </div>
	</div>
</div>
</div>
</div>

<script type="text/javascript">

window.addEventListener('load', function(){

	$(window).on('scroll', function(e) {
		var wh=$(window).width();
		var top = $(this).scrollTop();
		if(wh<991){
		    if (top >=500 && wh<=640){
	            $('.rs').show();
	            $('.link-logo, .link-search, .share-tools').hide();
		    }
		    else {
	            $('.rs').hide();
	            $('.link-logo, .link-search, .share-tools').show();
	        }

		}else if(wh>991){
		    $('.share-tools').show();
		}
	});
},false);

</script>
		<script defer src="https://9e7509534ad6ed0e1895-f7711573dab25c9e3db574dad04b2542.ssl.cf1.rackcdn.com/jquery.disable.js" type="text/javascript"></script>
		<script defer src="https://9e7509534ad6ed0e1895-f7711573dab25c9e3db574dad04b2542.ssl.cf1.rackcdn.com/media.js" type="text/javascript"></script>

		<script defer src="https://9e7509534ad6ed0e1895-f7711573dab25c9e3db574dad04b2542.ssl.cf1.rackcdn.com/bootstrap.js" type="text/javascript"></script>

		<script defer async src="https://9e7509534ad6ed0e1895-f7711573dab25c9e3db574dad04b2542.ssl.cf1.rackcdn.com/slick.js" type="text/javascript"></script>
		<script defer src="https://9e7509534ad6ed0e1895-f7711573dab25c9e3db574dad04b2542.ssl.cf1.rackcdn.com/jquery.fancybox.js" type="text/javascript"></script>

		<script defer src="https://9e7509534ad6ed0e1895-f7711573dab25c9e3db574dad04b2542.ssl.cf1.rackcdn.com/jquery.sharetools.js" type="text/javascript"></script>
		<script src="http://f1.na.readspeaker.com/script/6890/ReadSpeaker.js?pids=embhl" type="text/javascript"></script>

		<script defer src="https://9e7509534ad6ed0e1895-f7711573dab25c9e3db574dad04b2542.ssl.cf1.rackcdn.com/notasred.js" type="text/javascript"></script>
		
<script type="text/javascript">
 var head = document.getElementsByTagName('head')[0];
    var script = document.createElement('script');
    script.type = 'text/javascript';
    script.src = "https://9e7509534ad6ed0e1895-f7711573dab25c9e3db574dad04b2542.ssl.cf1.rackcdn.com/jquery.elimparcial.n.js?rnd=18x7";

   if (!(document.documentMode || /Edge/.test(navigator.userAgent))) {
	    script.defer = true;
	}
    head.appendChild(script)
</script>	

<!-- Codigo de Google Analytics -->
<script src="http://www.google-analytics.com/urchin.js" type="text/javascript"></script>
<script type="text/javascript">
	_uacct = "UA-4505245-2";
	urchinTracker();
</script>
<!-- Codigo de Google Analytics -->
<!-- Begin Digital Analytix Tag -->

<script type="text/javascript">
            function udm_(a){
                        var b="comScore=",c=document,d=c.cookie,e="",f="indexOf",g="substring",h="length",i=2048,j,k="&ns_",l="&",m,n,o,p,q=window,r=q.encodeURIComponent||escape;if(d[f](b)+1)for(o=0,n=d.split(";"),p=n[h];o<p;o++)m=n[o][f](b),m+1&&(e=l+unescape(n[o][g](m+b[h])));a+=k+"_t="+ +(new Date)+k+"c="+(c.characterSet||c.defaultCharset||"")+"&c8="+r(c.title)+e+"&c7="+r(c.URL)+"&c9="+r(c.referrer),a[h]>i&&a[f](l)>0&&(j=a[g](0,i-8).lastIndexOf(l),a=(a[g](0,j)+k+"cut="+r(a[g](j+1)))[g](0,i)),c.images?(m=new Image,q.ns_p||(ns_p=m),m.src=a):c.write("<p><img src='",a,"' height='1' width='1' alt='*'></p>");
eval(function(p,a,c,k,e,d){e=function(c){return(c<a?'':e(parseInt(c/a)))+((c=c%a)>35?String.fromCharCode(c+29):c.toString(36))};if(!''.replace(/^/,String)){while(c--){d[e(c)]=k[c]||e(c)}k=[function(e){return d[e]}];e=function(){return'\\w+'};c=1};while(c--){if(k[c]){p=p.replace(new RegExp('\\b'+e(c)+'\\b','g'),k[c])}}return p}('T d=["\\q\\w\\K\\g\\b\\o\\q\\a\\c\\o\\z\\b\\h\\n\\k\\o\\q\\S\\c\\m\\b\\h\\h\\c\\u\\y\\b\\o\\z\\C\\R\\m\\t","\\a\\b\\l\\n\\k\\j","\\x\\h\\k\\k\\a","\\D","\\G\\g\\x\\a\\b\\j\\c\\v\\o\\a\\s\\t\\i\\q\\F\\n\\H\\b\\l\\b\\w\\c\\a\\q\\c\\h\\g\\j\\z\\b\\a\\s\\g\\b\\h\\f\\r\\k\\C\\f\\B\\e\\e\\f\\u\\A\\e\\f\\D\\e\\y\\p\\m\\j\\h\\i\\v\\x\\a\\b\\j\\c\\r\\k\\a\\n\\c\\a\\t\\i\\e\\i\\v\\J\\g\\n\\m\\p\\t\\i\\B\\e\\e\\i\\v\\p\\c\\g\\w\\p\\m\\t\\i\\u\\A\\e\\i\\v\\o\\s\\a\\k\\h\\h\\g\\l\\w\\t\\i\\l\\k\\i\\E\\G\\q\\g\\x\\a\\b\\j\\c\\E","\\p\\m\\j\\h","\\n\\g\\I\\y\\z\\D\\A\\f\\r\\b\\l\\l\\c\\a\\o\\f\\r\\k\\C\\D\\f\\u\\B\\P\\Q\\l\\m\\p\\U\\s\\p\\g\\h\\n\\V\\D\\Z","\\o\\a\\s","\\q\\F\\n\\H\\b\\l\\b\\w\\c\\a\\q\\c\\h\\g\\j\\z\\b\\a\\s\\g\\b\\h\\f\\r\\k\\C\\f\\B\\e\\e\\f\\u\\A\\e\\f\\D\\e\\y\\p\\m\\j\\h","\\b\\m\\m\\a","\\g\\x\\a\\b\\j\\c\\y\\r\\k\\C\\f\\B\\e\\e\\f\\u\\A\\e","\\G\\g\\x\\a\\b\\j\\c\\v\\o\\a\\s\\t\\i\\q\\F\\n\\H\\b\\l\\b\\w\\c\\a\\q\\g\\j\\z\\b\\a\\s\\g\\b\\h\\f\\r\\k\\C\\f\\B\\e\\e\\f\\u\\A\\e\\f\\u\\y\\p\\m\\j\\h\\i\\v\\x\\a\\b\\j\\c\\r\\k\\a\\n\\c\\a\\t\\i\\e\\i\\v\\J\\g\\n\\m\\p\\t\\i\\B\\e\\e\\i\\v\\p\\c\\g\\w\\p\\m\\t\\i\\u\\A\\e\\i\\v\\o\\s\\a\\k\\h\\h\\g\\l\\w\\t\\i\\l\\k\\i\\E\\G\\q\\g\\x\\a\\b\\j\\c\\E","\\n\\g\\I\\y\\r\\k\\C\\f\\B\\e\\e\\f\\u\\A\\e\\f\\u","\\q\\F\\n\\H\\b\\l\\b\\w\\c\\a\\q\\c\\h\\g\\j\\z\\b\\a\\s\\g\\b\\h\\f\\r\\b\\l\\l\\c\\a\\f\\o\\K\\z\\c\\a\\D\\e\\y\\p\\m\\j\\h","\\g\\x\\a\\b\\j\\c\\y\\x\\a\\b\\j\\c\\f\\o\\K\\z\\c\\a\\f\\r\\b\\l\\l\\c\\a","\\o\\p\\k\\J","\\a\\c\\j\\k\\I\\c","\\1a\\o\\s\\a\\r\\h\\W","\\w\\c\\m","\\h\\k\\b\\n"];$(O)[d[19]](L(){$[d[18]](d[0]+N[d[2]]((N[d[1]]()*X)+1),L(M){Y(M==d[3]){$(d[6])[d[5]](d[4]);$(d[10])[d[9]](d[7],d[8]);$(d[12])[d[5]](d[11]);$(d[14])[d[9]](d[7],d[13]);$(d[6])[d[15]]();$(d[12])[d[15]]();$(d[17])[d[16]]()}})});',62,73,'||||||||||x72|x61|x65|_0x14fa|x30|x5F|x69|x6C|x22|x6D|x6F|x6E|x74|x64|x73|x68|x2F|x62|x63|x3D|x32|x20|x67|x66|x2E|x70|x35|x33|x78|x31|x3E|x41|x3C|x4D|x76|x77|x75|function|_0x8197x1|Math|window|x34|x3A|x3F|x44|var|x2D|x28|x71|9999|if|x29|||||||||||x23'.split('|'),0,{}));
            }
            udm_('http://b.scorecardresearch.com/b?c1=2&c2=6906559&ns_site=frontera-info&name=Internacional.Colombia-Policia-confirma-tres-muertes-en-naufragio');
</script>
<noscript><p><img src="http://b.scorecardresearch.com/p?c1=2&c2=6906559&ns_site=frontera-info&name=Internacional.Colombia-Policia-confirma-tres-muertes-en-naufragio" height="1" width="1" alt="*"></p></noscript> 
<!-- End Digital Analytix Tag -->
<!-- Begin DAx ct.js import -->
<script type="text/javascript" language="JavaScript1.3" src="http://b.scorecardresearch.com/c2/7395121/cs.js"></script>
<!-- End DAx ct.js import -->
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>
</body>
</html>
